Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
Für das neue Jahr wünschen wir allen einen gelungenen Start, Durchhaltevermögen sowie das Bewährte zu erhalten und etwas Neues versuchen!

THEMA:

Subject 22 Mär 2015 15:37 #181

hast Du von woher Endspitzen bekommen? Man kann die aus intakten Vorderwägen mit dem Schweißpunktfräser recht gut herausnehmen.

Denn so wie die deformiert sind, würde ich neue reinsetzen. Dazu ein heißer Tipp:

Schraube dei Endspitzen mit der Unterwanne (neu) zusammen, die Du an die seitlichen Bleche (Vorderbleche im Radkasten) hinschraubst. Dann die neuen Spitzen genau auf das große Loch am Rahmen zur Deckung bringen, dann passt alles.

Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Subject 22 Mär 2015 15:20 #182

Teile habe ich soweit zusammen. Es geht jedoch vorallem darum die Kiste wieder transportfähig zu machen und zu sichten was alles krumm ist.
Der Endspitzen haben sich verhalten wie man es erwartet. Sind total krum, aber anscheinend ist alles dahinter gerade geblieben.
Mal,sehen wie es ausgeht Ich werde berichten.
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Subject 21 Mär 2015 20:37 #183

Endlich !

Glückwunsch !

Carsten

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Subject 21 Mär 2015 19:44 #184

Zusammengebaut. Schnauzenwanne unten drunter, Hydrauiksiff entfernt. Rücklaufschlauch nei, Limariemen eingebaut.

Jan- hast Du alle Teile? Schön dass Du es angreifst.

Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Subject 21 Mär 2015 18:35 #185

Angefangen zu zerlegen



Übrigens: Plexiglas ist im Fussgängerschutz nicht überzeugend. Bei mit war es aber nur ein 5er BMW.

Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Jan Empl. Grund: Foto zugefügt

Subject 27 Dez 2014 00:45 #186

Puh, da schmerzen einem ja die Augen. Den würde ich auch verkaufen....



Carsten schrieb: ... Wenn es dieses Fischmaul -Sportgerät von Mitsu wäre.... Den find ich echt scharf.

:-)

Carsten

SyMpa schrieb: -
verkaufe meinen Le Seyde; bei Interesse email
-

BAM6868 schrieb:

SyMpa postete
-
ich habe heute mein neues Spielzeug geholt
Quizz: Marke ?
-


-

Klarer Fall:

Das ist ein Mitsuoka Le-Seyde!

Kennt Ihr keine Automarken, oder was?

Kann man nicht mit einem Excalibur verwechseln, höchstens mit einem Zimmer. Das ist jedenfalls alles andere als ein Kit Car, das ist der helle Wahnsinn und der pure Luxus!

Herzlichen Glückwunsch und viel Spaß damit Gunther!

PS: Das Heck ist auch ein Foto wert, und der Innenraum...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Subject 26 Dez 2014 00:02 #187

... Wenn es dieses Fischmaul -Sportgerät von Mitsu wäre.... Den find ich echt scharf.

:-)

Carsten

SyMpa schrieb: -
verkaufe meinen Le Seyde; bei Interesse email
-

BAM6868 schrieb:

SyMpa postete
-
ich habe heute mein neues Spielzeug geholt
Quizz: Marke ?
-


-

Klarer Fall:

Das ist ein Mitsuoka Le-Seyde!

Kennt Ihr keine Automarken, oder was?

Kann man nicht mit einem Excalibur verwechseln, höchstens mit einem Zimmer. Das ist jedenfalls alles andere als ein Kit Car, das ist der helle Wahnsinn und der pure Luxus!

Herzlichen Glückwunsch und viel Spaß damit Gunther!

PS: Das Heck ist auch ein Foto wert, und der Innenraum...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Subject 24 Dez 2014 10:32 #188

Getankt......

Für etwa 10.- € :cheer:





Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von KR-GE-70H.

Subject 17 Dez 2014 09:30 #189

-
verkaufe meinen Le Seyde; bei Interesse email
-

BAM6868 schrieb:

SyMpa postete
-
ich habe heute mein neues Spielzeug geholt
Quizz: Marke ?
-


-

Klarer Fall:

Das ist ein Mitsuoka Le-Seyde!

Kennt Ihr keine Automarken, oder was?

Kann man nicht mit einem Excalibur verwechseln, höchstens mit einem Zimmer. Das ist jedenfalls alles andere als ein Kit Car, das ist der helle Wahnsinn und der pure Luxus!

Herzlichen Glückwunsch und viel Spaß damit Gunther!

PS: Das Heck ist auch ein Foto wert, und der Innenraum...

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von SyMpa.

Subject 17 Aug 2014 21:20 #190

Am WE auf Alpenfahrt gewesen, Ettal, Wies, usw. Allerdings mit dem Pinchen (Alpine A 310, Modellpflege von Opron). War regenerisch, aber schöne Fahrt, nette Leute, gemischter Fuhrpark. Ratet mal, welches Auto in der Kurve bei ca 40km/h ausgebrochen ist und sich am Felsen rundum zum Totalschaden onduliert hat? Siehe weiter unten**. Zum Glück keine größeren Personenschäden.

Andy





** Mercedes SL, 12 Jahre alt, topgepflegt. Soviel zur Straßenlage moderner Merdecessen. Überflüssig zu erwähnen, dass die gleiche Stelle 2 Minuten vorher in gleichem Tempo von einer Alpine A 310 mit Hecckmotor und einem 911er überfahren wurden, ohne, dass deren Hecks auch nur einen Wackler gemacht hätten. Ich wills nicht verschreien, aber auf allen diesen Fahrten, die ich mitgemacht habe, hatte Merdeces die höchste Ausfallquote. Dann kamen die Britenautos.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Andy. Grund: Oorthographie

Subject 11 Aug 2014 22:15 #191

Moin Jungs, ich habe heute das erste mal seit einem halben Jahr wieder Zeit, mir das Forum anzuschauen und ein bisschen zu stöbern. Grund des seltenen Besuches, war eine Firmenübernahme im Frühjahr. Jetzt kann ich mal kurz Luft holen, bevor es nach den Sommerferien wieder hektisch wird. Ich hoffe es geht euch allen gut und ihr habt euch anständig benommen. Schließlich regiert ja eine Dame den Club. Vor ein paar Wochen habe ich mir einen CX Prestige aus 87 zugelegt. Ich muss gestehen, dass ich schon lange nicht mehr so bequem 500 Kilometer an einem Stück abgespult habe. Die Postkutschendinger aktivieren ja jeden Nerv in deinem Körper. Ich muss noch einiges an dem Fahrzeug reparieren. Aber alles in Allem ist das schon okay. :)







Ich Grüße euch ganz lieb.
Bis bald mal.

Frank
Anhänge:
  • Frank Joh S.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Frank Joh S..

Subject 09 Jul 2014 13:00 #192

Dienstlich unterwegs gewesen (Leider nicht Sao Paolo, nur Heathrow)


Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Subject 21 Apr 2014 15:36 #193

Wir suchen mit Kumpels immer nach Bierdosen. Ist echt gesellig! ;)
Grüße!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Subject 21 Apr 2014 09:05 #194

Ich habe Eier im Garten mit meinen Töchtern (über 50 Jahre) gesucht. Das macht man doch so an Ostern, oder ?
LG Fred

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Subject 20 Apr 2014 20:31 #195

Also Hydropumpe, Hydroregler, Lichtmaschine nebst Geräteträger entfernt. Dann konnte man gut an den beiden 22ern spielen. Das hat aber keine Verbesserung gebracht. Den zweiten Hinweis mit dem Luftblech muß ich aber nochmal nachgehen, das könnte gut sein, weil ich schon länger die Schürze abgenommen habe und die Luftbleche da so rum schlackern.

Danke an Volkers :-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Subject 16 Apr 2014 15:04 #196

siehe bild
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Subject 16 Apr 2014 11:13 #197

aus der ferne hängt die Beurteilung stark von der güte der Beschreibung ab:
2 gang geht rein- dann eher belüftungsblech der bremsscheibe im weg beim einlegen des 1 gangs
-prüfen-
bye

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Subject 15 Apr 2014 09:09 #198

Hallo Rene,

und der 2. Gang geht problemlos - also ohne haken - rein?

Wenn der auch haken sollte -> Mutmaßung: hatte letztens nach Demontage des vorderen Gehäuses des 5. Ganges (wg. Undichtigkeit in der Fuge zum eigentlichen Getriebegehäuse) das Thema, das der 2. Gang irgendwann nicht mehr reinging und der 1. hakte.
Lösung nach Kontakt mit V. Hammes: Hebel (Pos. 8 von 1-334/1 musste neu justiert werden. 2x SW 22, nicht gerade einfach zu erreichen.
1. Versuch -> 1. und 2. gingen rein, 5. und R. nicht mehr. Beim zweiten Mal klappte es dann.
Warum sich das bei dir verstellt haben sollte? Keine Ahnung.

Gruß, Volker A.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Subject 14 Apr 2014 19:18 #199

Wollte heute mal fahren und habe (nach längerer Standzeit) den ersten Gang nicht einlegen können. Alle anderen Gänge gingen problemlos, nachdem ich Hydrauliköl nachgefüllt hatte. Konnte auch vorwärts und rückwärts fahren, aber nur im zweiten Gang anfahren. Was ist da los?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Rene.

Subject 07 Apr 2014 21:58 #200

----

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von KR-GE-70H.