Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Wenn die Hydraulikpumpe alle 3 Sekunden ...

Subject 18 Aug 2009 13:53 #61

Ja wenn wir einen Downloadbereich hätten ....

Aber wenn jemand das Heft weiß, kann man es mailen. Eins ist sicher kein Problem. Nur welches?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Subject 18 Aug 2009 01:19 #62

Du warst das? Danke Jörg!!! Ich will nicht überlegen, wie lange man für sowas am Scanner hockt.

Stefan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Subject 18 Aug 2009 00:08 #63

Ne, ne das ist eine CD oder DVD. Per mail geht das nicht.

Viele Grüße
Jörg, der das alles mal eingescant hat

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Subject 17 Aug 2009 21:43 #64

Jan Empl postete

Hast Du die alten Zeitschriften? Bekommen alle Clubmitglieder als PDF-Files, als Willkommensgruß

Jan

Hallo Jan,

Mitglied bin ich schon geworden. Gibts die PDFs per Post? Die Post habe ich schon länger nicht geprüft. Ich bin nämlich schon länger auf Reisen.

Könntest du mir das wohl mailen? Ich glaube auf "Gut Glück" zu suchen, wird chaotisch.

Gruß,
DeGrote
  • DeGrote
  • Autor

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Subject 17 Aug 2009 20:51 #65

Richtig richtigerweise soll die Pumpe frühestens nach 30 s wieder einschalten. SM´s mit guten Hydraulikkomponenten haben noch viel längere Takte.

Ich tippe auf den Höhenkorrektor hinten, da kann ein Schieber verschlissen sein, obwohl so undicht, daß der Wagen nach einer Minute in den Gummis hängt, kann ich mir nicht vorstellen. Könnte auch der Federzylinder selbst sein.

In der Clubzeitschrift gibt es eine wirklich gute Beschreibung nach den Verdächtigen zu fahanden. Geht auf Basis der Rücklaufmengen.

Hast Du die alten Zeitschriften? Bekommen alle Clubmitglieder als PDF-Files, als Willkommensgruß

Jan

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Subject 17 Aug 2009 20:24 #66

Hallo,

meine (gemeint ist der SM) Hydraulikpumpe springt alle 3 Sekunden (für ca. 2 Sekunden) an und das auch in allen Betriebszuständen. Sie erscheint mir auch ziemlich laut, jedenfalls ist sie deutlich herauszuhören.

Im Moment bin ich ziemlich ratlos. Einzige was mir einfällt: Die Hinterradfederung bricht binnen einer Minute nach Abstellen des Wagens zusammen. Das stört mich soweit nicht. Nur will ich von keinen größeren Problemen überrascht werden.

Ich habe schon gehört, dass man abwarten soll bis die Pumpe DAUERND läuft, bevor man etwas dagegen macht. Richtigerweise sollte sie wohl nur alle 7 sec. anspringen.


Was empfehlt Ihr mir am besten zur Fehlereingrenzung?

Gruß,

DeGrote
  • DeGrote
  • Autor

Bitte Anmelden oder Registrieren um der Konversation beizutreten.