Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: IE Standgas zu hoch bei Zündungseinstellung

IE Standgas zu hoch bei Zündungseinstellung 15 Jun 2020 07:20 #21

Danke Klaus - hab ich bereits versucht, hilft leider nicht...

Gruß Andreas
rien est simple sur une SM
  • Andreas K.
  • Autor
  • Offline
  • Beiträge: 124

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

IE Standgas zu hoch bei Zündungseinstellung 14 Jun 2020 22:00 #22

unterdruckdose anschließen!!
  • klaus schwaller
  • Offline
  • Beiträge: 1378

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

IE Standgas zu hoch bei Zündungseinstellung 14 Jun 2020 18:57 #23

Hello Gemeinde,

ich bin mit meiner Weisheit am Ende.
Wir haben heute einen NOS-Zündverteiler eingebaut, streng nach Vorschrift.
Sprich nur die LuFis raus und dann den ZV. Rolle Rückwärts beim Einbau, keine weiteren Veränderungen vorgenommen.

Motor springt auch tadellos an. Nur: das Standgas ist bei den vorgeschriebenen 22+/-1° Vorzündung jenseits von gut und böse (viel zu hoch) - und lässt sich auch nicht weiter runterdrehen,
Einstellschraube steht an. Den Verteiler kann ich gut in beide Richtungen drehen. Wenn da dann die Umdrehungen passen, zeigt das Stroboskop 0° Vorzündung.

Wo liegt mein (Denk)fehler?

Vielen und herzlichen Dank für jede Idee.

Gruß Andreas
rien est simple sur une SM
  • Andreas K.
  • Autor
  • Offline
  • Beiträge: 124

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
  • 2